Ayuda con la herramienta de extracción 4.3.4

[FONT=‘courier new’][SIZE=14px]Hola lo primero encantado de hablar por primera vez en este foro yo vengo de arkcore y como se basa en este creo que es mejor trabajar en base a su core y asi ayudar con errores futuros.[/FONT][/SIZE]


tengo un problema extraño yo compilar se y por mas vuelta que le doy no encuentro donde hago las cosas mal o el error en si.

descargo el repo para 4.3.4 y uso Cmake 2.8 y marco la opcion de tool y cuando compilo termino con el VB c++ cuando temina todo bien 1500 (aproximada) lineas 0 errores 0 actualizaciones pero cuando voy a la carpeta de bin/release PERO no aparecen los extractores y claro eso es un problema porque no puedo usar mis vmaps viejos dado que tengo que tener los nuevos. si alguno tiene una ayuda de donde puede que este fallando le agradecería el apoyo

No se si esa rama está operativa para el uso, creo que está en desarrollo solamente.

Descarga las herramientas de extracción de la zona de descarga de este foro, las que están son para core I/3 5 y 7 pero a lo mejor te sirven. Saludos.

Gracias así lo haré